Search found 1 match

by Nigol
Sun May 28, 2017 9:11 pm
Forum: français
Topic: Incompatible avec macOS Sierra ?
Replies: 1
Views: 103572

Incompatible avec macOS Sierra ?

Bonjour, Lorsque je double-clique sur Negatron.command, le terminal s'ouvre et s'arrête sur le message d'erreur suivant (macOS Sierra 10.12.5, Java 1.8.0_131) : Exception in thread "main" java.lang.UnsupportedClassVersionError: net/babelsoft/negatron/NegatronApp : Unsupported major.minor version 52....